<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio | Campana Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campanaonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg" />
<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="Con la finalidad de proteger los derechos de los niños, la presidenta del HCD, Marina Casaretto, presentará en la sesión ordinaria del próximo jueves el" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://campanaonline.com/#organization","url":"https://campanaonline.com/","name":"Campana Online","sameAs":[]},{"@type":"WebSite","@id":"https://campanaonline.com/#website","url":"https://campanaonline.com/","name":"Campana Online","publisher":{"@id":"https://campanaonline.com/#organization"}},{"@type":"WebPage","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#webpage","url":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/","inLanguage":"es","name":"Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio","isPartOf":{"@id":"https://campanaonline.com/#website"},"breadcrumb":{"@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#primaryimage","url":"https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg","width":1048,"height":706},"primaryImageOfPage":{"@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#primaryimage"},"datePublished":"2020-07-31T20:32:18+00:00","dateModified":"2020-07-31T20:32:18+00:00"},{"@type":"Article","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#article","isPartOf":{"@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#webpage"},"author":{"@id":"https://campanaonline.com/author/campanaonline/#author"},"headline":"Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio","datePublished":"2020-07-31T20:32:18+00:00","dateModified":"2020-07-31T20:32:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#webpage"},"publisher":{"@id":"https://campanaonline.com/#organization"},"articleSection":"HCD Campana, Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio","image":{"@type":"ImageObject","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#primaryimage","url":"https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg","width":1048,"height":706}},{"@type":"Person","@id":"https://campanaonline.com/author/campanaonline/#author","name":"campanaonline","sameAs":[],"image":{"@type":"ImageObject","@id":"https://campanaonline.com/#personlogo","url":"https://secure.gravatar.com/avatar/a0c24c9660f04819da9d8e493cf768e8?s=96&d=mm&r=g","width":96,"height":96,"caption":"campanaonline"}},{"@type":"BreadcrumbList","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://campanaonline.com/","url":"https://campanaonline.com/","name":"Campana Online. Noticias en Campana y Argentina"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/","url":"https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/","name":"Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio"}}]}]}</script>
<link rel="canonical" href="https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio | Campana Online" />
<meta property="og:description" content="Con la finalidad de proteger los derechos de los niños, la presidenta del HCD, Marina Casaretto, presentará en la sesión ordinaria del próximo jueves el proyecto de ordenanza. Aquellos que deseen, tra" />
<meta property="og:url" content="https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/" />
<meta property="og:site_name" content="Campana Online" />
<meta property="og:image" content="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-1024x690.jpg" />
<meta property="article:published_time" content="2020-07-31T20:32:18Z" />
<meta property="article:modified_time" content="2020-07-31T20:32:18Z" />
<meta property="og:image:secure_url" content="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-1024x690.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Buscan que deudores de cuotas alimentarias no puedan realizar trámites" />
<meta name="twitter:description" content="Con la finalidad de proteger los derechos de los niños, la presidenta del HCD, Marina Casaretto, presentará en la sesión ordinaria del próximo jueves el proyecto de ordenanza. Aquellos que deseen, tra" />
<meta name="twitter:image" content="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-1024x690.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campana Online &raquo; Feed" href="https://campanaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campana Online &raquo; RSS de los comentarios" href="https://campanaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campana Online &raquo; Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio RSS de los comentarios" href="https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/campanaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c01305141f1057f008c354e68a90ba9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://campanaonline.com/wp-includes/css/dist/block-library/style.min.css?ver=2c01305141f1057f008c354e68a90ba9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://campanaonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campanaonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campanaonline.com/wp-content/themes/campananoticias/style.css?ver=8.8.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://campanaonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://campanaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campanaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campanaonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se presentó “Preservar Trabajo”, el programa para auxiliar a pymes bonaerenses' href='https://campanaonline.com/se-presento-preservar-trabajo-el-programa-para-auxiliar-a-pymes-bonaerenses/' />
<link rel='next' title='Advierten sobre engaños con fines delictivos aprovechando el coronavirus' href='https://campanaonline.com/advierten-sobre-enganos-con-fines-delictivos-aprovechando-el-coronavirus/' />

<link rel='shortlink' href='https://campanaonline.com/?p=59422' />
<link rel="alternate" type="application/json+oembed" href="https://campanaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://campanaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campanaonline.com\/wp-admin\/","wpRestNonce":"f7ac404546","wpRestUrl":"https:\/\/campanaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-sp-top-widget .td-icon-font,
    .td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font {
        color: #4db2ec;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77902884-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://campanaonline.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campanaonline.com/category/hcd-campana/",
                                "name": "HCD Campana"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/",
                                "name": "Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el..."                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			/*BANNER*/
.center {
	text-align: center;
}

.center td {
	border: none;
}

.td-header-rec-wrap {
	margin-right: -75px;
	min-height: 90px;
	position: relative;
}

.center > div {
	z-index: 9999999 !important;
/*position: fixed !important;*/
	margin: 0 auto !important;
	width: 100% !important;
}

.center > div img {
	margin-right: 47px;
	margin-top: -10px;
	width: 10px;
}

.wpb_wrapper > p {
	margin-bottom: -5px !important;
}

/*LOGO*/
.td-header-style-1 .td-header-sp-logo {
	height: 90px;
	margin: 28px 0 9px;
	position: relative;
	width: 300px;
}

.home div.td-page-header {
	display: none;
}

.home .entry-crumbs {
	display: none;
}

.home .td-next-prev-wrap {
	margin-top: -2px;
}

.home .td_block_trending_now {
	margin-top: -25px;
}

figure.td-slide-smart-list-figure {
	display: none;
}

/*.td-social-icon-wrap .td-icon-font {
	color: #000000 !important;
}*/
.td_block_wrap .td-next-prev-wrap, .td_block_wrap .td-load-more-wrap {
	margin-bottom: 0 !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-59422 single-format-standard buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/campanaonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OnlineCampana" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-49881"><a href="https://campanaonline.com/">Inicio</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a href="#">CAMPANA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campanaonline.com/category/campana/cultura-educacion-y-turismo/">Cultura, Educación y Turismo</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/deporte/">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/empresas/">Empresas/ Pymes</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/accidentes/">Incidentes/Accidentes</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/policiales/">Policiales</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/campana/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1587"><a href="https://campanaonline.com/category/argentina/">ARGENTINA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/ciencia/">Ciencia y curiosidades</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/deportes-argentina/">Deportes Argentina</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/economia-argentina/">Economía Argentina</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/espectaculos-argentina/">Espectáculos Argentina</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/politica-argentina/">Política Argentina</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/provincia-de-buenos-aires/">Provincia de Buenos Aires</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/sociedad-argentina/">Sociedad Argentina</a></li>
	<li class="menu-item-0"><a href="https://campanaonline.com/category/argentina/tecnologias-argentina/">Tecnologías Argentina</a></li>
</ul>
</li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="https://campanaonline.com/category/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://campanaonline.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://campanaonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, agosto 2, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/campanaonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OnlineCampana" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
<!-- Banner arriba cabecera --><div class="center">
  <ins data-revive-zoneid="161" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></div>

  <div class="center">
    <ins data-revive-zoneid="750000" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></div>
    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://campanaonline.com/">
            <img class="td-retina-data" data-retina="https://campanaonline.com/wp-content/uploads/2016/06/logo-campanaonline.png" src="https://campanaonline.com/wp-content/uploads/2016/06/logo-campanaonline.png" alt="Campana Online Noticias" title="Campana Online Noticias"/>
            <span class="td-visual-hidden">Campana Online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f26dce6d7601_rand td_block_template_1"><ins data-revive-zoneid="75" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://campanaonline.com/">
            <img class="td-retina-data" data-retina="https://campanaonline.com/wp-content/uploads/2016/06/logo-campanaonline.png" src="https://campanaonline.com/wp-content/uploads/2016/06/logo-campanaonline.png" alt="Campana Online Noticias" title="Campana Online Noticias"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49881"><a href="https://campanaonline.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-117"><a href="#">CAMPANA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f26dce6db4a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f26dce6db4a0" ><script>var block_td_uid_2_5f26dce6db4a0 = new tdBlock();
block_td_uid_2_5f26dce6db4a0.id = "td_uid_2_5f26dce6db4a0";
block_td_uid_2_5f26dce6db4a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f26dce6db4a0_rand","tdc_css_class":"td_uid_2_5f26dce6db4a0_rand","tdc_css_class_style":"td_uid_2_5f26dce6db4a0_rand_style"}';
block_td_uid_2_5f26dce6db4a0.td_column_number = "3";
block_td_uid_2_5f26dce6db4a0.block_type = "td_block_mega_menu";
block_td_uid_2_5f26dce6db4a0.post_count = "4";
block_td_uid_2_5f26dce6db4a0.found_posts = "4023";
block_td_uid_2_5f26dce6db4a0.header_color = "";
block_td_uid_2_5f26dce6db4a0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f26dce6db4a0.max_num_pages = "1006";
tdBlocksArray.push(block_td_uid_2_5f26dce6db4a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f26dce6db4a0" id="td_uid_3_5f26dce6de4ba" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="" href="https://campanaonline.com/category/campana/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_4_5f26dce6de52e" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="1771" href="https://campanaonline.com/category/campana/cultura-educacion-y-turismo/">Cultura, Educación y Turismo</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_5_5f26dce6de572" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="47" href="https://campanaonline.com/category/campana/deporte/">Deporte</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_6_5f26dce6de5aa" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="43" href="https://campanaonline.com/category/campana/empresas/">Empresas/ Pymes</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_7_5f26dce6de5e2" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="49" href="https://campanaonline.com/category/campana/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_8_5f26dce6de61a" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="477" href="https://campanaonline.com/category/campana/accidentes/">Incidentes/Accidentes</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_9_5f26dce6de653" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="191" href="https://campanaonline.com/category/campana/policiales/">Policiales</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_10_5f26dce6de6d5" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="39" href="https://campanaonline.com/category/campana/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5f26dce6db4a0"  id="td_uid_11_5f26dce6de751" data-td_block_id="td_uid_2_5f26dce6db4a0" data-td_filter_value="45" href="https://campanaonline.com/category/campana/sociedad/">Sociedad</a></div></div><div id=td_uid_2_5f26dce6db4a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/advierten-sobre-enganos-con-fines-delictivos-aprovechando-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Advierten sobre engaños con fines delictivos aprovechando el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/879d38f5-1b17-4db5-91a2-3b6036d666dd-1-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/879d38f5-1b17-4db5-91a2-3b6036d666dd-1-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/879d38f5-1b17-4db5-91a2-3b6036d666dd-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advierten sobre engaños con fines delictivos aprovechando el coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/advierten-sobre-enganos-con-fines-delictivos-aprovechando-el-coronavirus/" rel="bookmark" title="Advierten sobre engaños con fines delictivos aprovechando el coronavirus">Advierten sobre engaños con fines delictivos aprovechando el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/el-municipio-reactiva-los-planes-de-pago-y-moratorias-caidos-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="El Municipio reactiva los planes de pago y moratorias caídos durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/65782-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/65782-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/65782-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Municipio reactiva los planes de pago y moratorias caídos durante la pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-municipio-reactiva-los-planes-de-pago-y-moratorias-caidos-durante-la-pandemia/" rel="bookmark" title="El Municipio reactiva los planes de pago y moratorias caídos durante la pandemia">El Municipio reactiva los planes de pago y moratorias caídos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/es-el-momento-de-pensar-alternativas-economicas-y-productivas-mas-inclusivas/" rel="bookmark" class="td-image-wrap" title="&#8220;Es el momento de pensar alternativas económicas y productivas más inclusivas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/unnamed-6-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/unnamed-6-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/unnamed-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Es el momento de pensar alternativas económicas y productivas más inclusivas&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/es-el-momento-de-pensar-alternativas-economicas-y-productivas-mas-inclusivas/" rel="bookmark" title="&#8220;Es el momento de pensar alternativas económicas y productivas más inclusivas&#8221;">&#8220;Es el momento de pensar alternativas económicas y productivas más inclusivas&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/la-hija-del-rock-martin-luis-costamagna-en-cuarentena/" rel="bookmark" class="td-image-wrap" title="[La hija del rock] Martin Luis Costamagna en Cuarentena."><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/IMG-20200723-WA0246-e1595853554828-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/IMG-20200723-WA0246-e1595853554828-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/IMG-20200723-WA0246-e1595853554828-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[La hija del rock] Martin Luis Costamagna en Cuarentena."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/la-hija-del-rock-martin-luis-costamagna-en-cuarentena/" rel="bookmark" title="[La hija del rock] Martin Luis Costamagna en Cuarentena.">[La hija del rock] Martin Luis Costamagna en Cuarentena.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f26dce6db4a0" data-td_block_id="td_uid_2_5f26dce6db4a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f26dce6db4a0" data-td_block_id="td_uid_2_5f26dce6db4a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1587"><a href="https://campanaonline.com/category/argentina/">ARGENTINA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f26dce6e41e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f26dce6e41e4" ><script>var block_td_uid_12_5f26dce6e41e4 = new tdBlock();
block_td_uid_12_5f26dce6e41e4.id = "td_uid_12_5f26dce6e41e4";
block_td_uid_12_5f26dce6e41e4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"99","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f26dce6e41e4_rand","tdc_css_class":"td_uid_12_5f26dce6e41e4_rand","tdc_css_class_style":"td_uid_12_5f26dce6e41e4_rand_style"}';
block_td_uid_12_5f26dce6e41e4.td_column_number = "3";
block_td_uid_12_5f26dce6e41e4.block_type = "td_block_mega_menu";
block_td_uid_12_5f26dce6e41e4.post_count = "4";
block_td_uid_12_5f26dce6e41e4.found_posts = "566";
block_td_uid_12_5f26dce6e41e4.header_color = "";
block_td_uid_12_5f26dce6e41e4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f26dce6e41e4.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_12_5f26dce6e41e4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f26dce6e41e4" id="td_uid_13_5f26dce6e60a9" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="" href="https://campanaonline.com/category/argentina/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_14_5f26dce6e60e8" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="2019" href="https://campanaonline.com/category/argentina/ciencia/">Ciencia y curiosidades</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_15_5f26dce6e6126" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="107" href="https://campanaonline.com/category/argentina/deportes-argentina/">Deportes Argentina</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_16_5f26dce6e6161" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="103" href="https://campanaonline.com/category/argentina/economia-argentina/">Economía Argentina</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_17_5f26dce6e619c" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="111" href="https://campanaonline.com/category/argentina/espectaculos-argentina/">Espectáculos Argentina</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_18_5f26dce6e61e8" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="101" href="https://campanaonline.com/category/argentina/politica-argentina/">Política Argentina</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_19_5f26dce6e621f" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="167" href="https://campanaonline.com/category/argentina/provincia-de-buenos-aires/">Provincia de Buenos Aires</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_20_5f26dce6e6283" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="105" href="https://campanaonline.com/category/argentina/sociedad-argentina/">Sociedad Argentina</a><a class="mega-menu-sub-cat-td_uid_12_5f26dce6e41e4"  id="td_uid_21_5f26dce6e62c4" data-td_block_id="td_uid_12_5f26dce6e41e4" data-td_filter_value="109" href="https://campanaonline.com/category/argentina/tecnologias-argentina/">Tecnologías Argentina</a></div></div><div id=td_uid_12_5f26dce6e41e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/peligra-el-pago-de-los-sueldos-de-los-empleados-municipales-porque-la-provincia-no-envio-fondos/" rel="bookmark" class="td-image-wrap" title="Peligra el pago de los sueldos de los empleados municipales porque la Provincia no envió fondos"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/PHOTO-2020-07-18-22-02-13-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/PHOTO-2020-07-18-22-02-13-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/PHOTO-2020-07-18-22-02-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peligra el pago de los sueldos de los empleados municipales porque la Provincia no envió fondos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/peligra-el-pago-de-los-sueldos-de-los-empleados-municipales-porque-la-provincia-no-envio-fondos/" rel="bookmark" title="Peligra el pago de los sueldos de los empleados municipales porque la Provincia no envió fondos">Peligra el pago de los sueldos de los empleados municipales porque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/la-provincia-ayudara-a-escuelas-subvencionadas-de-campana/" rel="bookmark" class="td-image-wrap" title="La Provincia ayudará a escuelas subvencionadas de Campana"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/La-Concejal-del-Frente-de-Todos-se-refirió-al-anuncio-del-auxilio-a-instituciones-locales.-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/La-Concejal-del-Frente-de-Todos-se-refirió-al-anuncio-del-auxilio-a-instituciones-locales.-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/La-Concejal-del-Frente-de-Todos-se-refirió-al-anuncio-del-auxilio-a-instituciones-locales.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia ayudará a escuelas subvencionadas de Campana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/la-provincia-ayudara-a-escuelas-subvencionadas-de-campana/" rel="bookmark" title="La Provincia ayudará a escuelas subvencionadas de Campana">La Provincia ayudará a escuelas subvencionadas de Campana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/el-peso-de-la-cuarentena-tres-kilos-de-mas/" rel="bookmark" class="td-image-wrap" title="El peso de la cuarentena: tres kilos de más"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/06/BALANZA2-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/06/BALANZA2-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/06/BALANZA2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El peso de la cuarentena: tres kilos de más"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-peso-de-la-cuarentena-tres-kilos-de-mas/" rel="bookmark" title="El peso de la cuarentena: tres kilos de más">El peso de la cuarentena: tres kilos de más</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/con-foco-en-las-compras-online-banco-provncia-lanza-descuentos-de-hasta-el-30-para-el-dia-del-padre/" rel="bookmark" class="td-image-wrap" title="Con foco en las compras online Banco Provincia lanza descuentos de hasta el 30% para el Día del Padre"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/06/Imagen-Día-del-Padre-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/06/Imagen-Día-del-Padre-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/06/Imagen-Día-del-Padre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con foco en las compras online Banco Provincia lanza descuentos de hasta el 30% para el Día del Padre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/con-foco-en-las-compras-online-banco-provncia-lanza-descuentos-de-hasta-el-30-para-el-dia-del-padre/" rel="bookmark" title="Con foco en las compras online Banco Provincia lanza descuentos de hasta el 30% para el Día del Padre">Con foco en las compras online Banco Provincia lanza descuentos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f26dce6e41e4" data-td_block_id="td_uid_12_5f26dce6e41e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f26dce6e41e4" data-td_block_id="td_uid_12_5f26dce6e41e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="https://campanaonline.com/category/internacional/">INTERNACIONAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://campanaonline.com/contacto/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://campanaonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campanaonline.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en HCD Campana" class="entry-crumb" href="https://campanaonline.com/category/hcd-campana/">HCD Campana</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59422" class="post-59422 post type-post status-publish format-standard has-post-thumbnail hentry category-hcd-campana tag-buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://campanaonline.com/category/hcd-campana/">HCD Campana</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T17:32:18+00:00" >31 julio, 2020</time></span>                    <div class="td-post-comments"><a href="https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscan+que+deudores+de+cuotas+alimentarias+no+puedan+realizar+tr%C3%A1mites+en+el+Municipio&url=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F&via=Campana+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/&amp;media=https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg&description=Buscan+que+deudores+de+cuotas+alimentarias+no+puedan+realizar+tr%C3%A1mites+en+el+Municipio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio %0A%0A https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg" data-caption=""><img width="696" height="469" class="entry-thumb td-modal-image" src="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-696x469.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-696x469.jpg 696w, https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-300x202.jpg 300w, https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-768x517.jpg 768w, https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-1024x690.jpg 1024w, https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante-623x420.jpg 623w, https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg 1048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Marina Casaretto presentará el proyecto de ordenanza en la próxima sesión del Concejo Deliberante"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_22_5f26dce6ecf5e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Con la finalidad de proteger los derechos de los niños, la presidenta del HCD, Marina Casaretto, presentará en la sesión ordinaria del próximo jueves el proyecto de ordenanza. Aquellos que deseen, tramitar o renovar la licencia de conducir o abrir un comercio, entre otros, deberán estar al día.</p>
<p>La presidenta del HCD, Marina Casaretto, presentará el próximo jueves en el recinto un proyecto de ordenanza que buscará que los padres y madres deudores de cuotas alimentarias no puedan acceder a ningún tipo de trámite en el Municipio.</p>
<p>Esta importante propuesta busca proteger los derechos de los niños, niñas, adolescentes y jóvenes. Además, está enmarcada dentro de las numerosas iniciativas con perspectiva de género que viene impulsando la titular del Concejo Deliberante.</p>
<p>La iniciativa intenta establecer que ante cualquier requerimiento administrativo en el Municipio, el solicitante deberá tener saldada la cuota alimentaria.</p>
<p>De no ser así, se verá imposibilitado a acceder, entre otros, a la tramitación o renovación de la licencia de conducir, la habilitación de comercios o industrias, plan de facilidades de pago o moratorias y solicitud de subsidio de cualquier tipo.</p>
<p>Asimismo, aquellas personas que pretendan inscribirse como proveedores del Municipio deberán adjuntar junto al resto de los requisitos, una certificación en la que conste que no se encuentran incluidos en el Registro de Deudores Alimentarios Morosos.</p>
<p>Tampoco se podrán designar como agentes o funcionarios municipales, bajo ninguna de las modalidades legalmente previstas, a quienes adeuden la cuota alimentaria.</p>
<p>“Es muy importante que se implementen en el ámbito local mecanismos tendientes a desalentar los incumplimientos de las obligaciones alimentarias”, enfatizó Casaretto al indicar que su objetivo es “ampliar su reglamentación para quienes su derecho se ha visto menoscabado”.</p>
<p>Y agregó: “En la mayoría de los casos la falta de responsabilidad de los padres y madres causan graves perjuicios en la calidad de vida de los niños y adolescentes y jóvenes en un verdadero estado de desamparo; y es allí donde el Estado debe intervenir arbitrando medidas que amparen a los sectores de mayor vulnerabilidad”.</p>
<blockquote><p>Por otra parte, la presidenta del HCD calificó como una “herramienta fundamental de protección” para aquellos que pese a tener reconocido judicialmente su derecho, se vean imposibilitados de recibirlo.</p></blockquote>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5f26dce6ed238_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2290610078355304" data-ad-slot="6803464071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://campanaonline.com/tag/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/">Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscan+que+deudores+de+cuotas+alimentarias+no+puedan+realizar+tr%C3%A1mites+en+el+Municipio&url=https%3A%2F%2Fcampanaonline.com%2Fbuscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio%2F&via=Campana+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/&amp;media=https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg&description=Buscan+que+deudores+de+cuotas+alimentarias+no+puedan+realizar+tr%C3%A1mites+en+el+Municipio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio %0A%0A https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://campanaonline.com/se-presento-preservar-trabajo-el-programa-para-auxiliar-a-pymes-bonaerenses/">Se presentó “Preservar Trabajo”, el programa para auxiliar a pymes bonaerenses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://campanaonline.com/advierten-sobre-enganos-con-fines-delictivos-aprovechando-el-coronavirus/">Advierten sobre engaños con fines delictivos aprovechando el coronavirus</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://campanaonline.com/author/campanaonline/">campanaonline</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="campanaonline"></span><meta itemprop="datePublished" content="2020-07-31T17:32:18+00:00"><meta itemprop="dateModified" content="2020-07-31T17:32:18-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campanaonline.com/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campanaonline.com/wp-content/uploads/2016/06/logo-campanaonline.png"></span><meta itemprop="name" content="Campana Online"></span><meta itemprop="headline " content="Buscan que deudores de cuotas alimentarias no puedan realizar trámites en el Municipio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campanaonline.com/wp-content/uploads/2020/07/Marina-Casaretto-presentará-el-proyecto-de-ordenanza-en-la-próxima-sesión-del-Concejo-Deliberante.jpg"><meta itemprop="width" content="1048"><meta itemprop="height" content="706"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_24_5f26dce6ee3a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f26dce6ee3a2" ><script>var block_td_uid_24_5f26dce6ee3a2 = new tdBlock();
block_td_uid_24_5f26dce6ee3a2.id = "td_uid_24_5f26dce6ee3a2";
block_td_uid_24_5f26dce6ee3a2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5f26dce6ee3a2_rand","td_column_number":3,"live_filter_cur_post_id":59422,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5f26dce6ee3a2_rand","tdc_css_class_style":"td_uid_24_5f26dce6ee3a2_rand_style"}';
block_td_uid_24_5f26dce6ee3a2.td_column_number = "3";
block_td_uid_24_5f26dce6ee3a2.block_type = "td_block_related_posts";
block_td_uid_24_5f26dce6ee3a2.post_count = "3";
block_td_uid_24_5f26dce6ee3a2.found_posts = "12";
block_td_uid_24_5f26dce6ee3a2.header_color = "";
block_td_uid_24_5f26dce6ee3a2.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f26dce6ee3a2.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_24_5f26dce6ee3a2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5f26dce6f03fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5f26dce6ee3a2" href="#">Artículo relacionados</a><a id="td_uid_26_5f26dce6f0401" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5f26dce6ee3a2" href="#">Más del autor</a></h4><div id=td_uid_24_5f26dce6ee3a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/alentar-a-los-jovenes-que-eligen-estudiar-en-campana-es-invertir-en-nuestro-futuro/" rel="bookmark" class="td-image-wrap" title="“Alentar a los jóvenes que eligen estudiar en Campana es invertir en nuestro futuro”"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.49.38-218x150.jpeg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.49.38-218x150.jpeg 218w, https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.49.38-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Alentar a los jóvenes que eligen estudiar en Campana es invertir en nuestro futuro”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/alentar-a-los-jovenes-que-eligen-estudiar-en-campana-es-invertir-en-nuestro-futuro/" rel="bookmark" title="“Alentar a los jóvenes que eligen estudiar en Campana es invertir en nuestro futuro”">“Alentar a los jóvenes que eligen estudiar en Campana es invertir en nuestro futuro”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/carrizo-abella-debe-transparentar-los-fondos-publicos-como-lo-hacen-otros-municipios/" rel="bookmark" class="td-image-wrap" title="Carrizo: “Abella debe transparentar los fondos públicos como lo hacen otros Municipios”"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-21-at-11.42.47-218x150.jpeg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-21-at-11.42.47-218x150.jpeg 218w, https://campanaonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-21-at-11.42.47-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carrizo: “Abella debe transparentar los fondos públicos como lo hacen otros Municipios”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/carrizo-abella-debe-transparentar-los-fondos-publicos-como-lo-hacen-otros-municipios/" rel="bookmark" title="Carrizo: “Abella debe transparentar los fondos públicos como lo hacen otros Municipios”">Carrizo: “Abella debe transparentar los fondos públicos como lo hacen otros Municipios”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/municipio-y-hcd-ultiman-detalles-para-implementar-la-ley-micaela/" rel="bookmark" class="td-image-wrap" title="Municipio y HCD ultiman detalles para implementar la “Ley Micaela”"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2020/07/Durante-la-reunión-Marina-Casaretto-y-Elisa-Abella-delinearon-acciones-para-la-implementación-de-la-normativa-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2020/07/Durante-la-reunión-Marina-Casaretto-y-Elisa-Abella-delinearon-acciones-para-la-implementación-de-la-normativa-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2020/07/Durante-la-reunión-Marina-Casaretto-y-Elisa-Abella-delinearon-acciones-para-la-implementación-de-la-normativa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipio y HCD ultiman detalles para implementar la “Ley Micaela”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/municipio-y-hcd-ultiman-detalles-para-implementar-la-ley-micaela/" rel="bookmark" title="Municipio y HCD ultiman detalles para implementar la “Ley Micaela”">Municipio y HCD ultiman detalles para implementar la “Ley Micaela”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f26dce6ee3a2" data-td_block_id="td_uid_24_5f26dce6ee3a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f26dce6ee3a2" data-td_block_id="td_uid_24_5f26dce6ee3a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buscan-que-deudores-de-cuotas-alimentarias-no-puedan-realizar-tramites-en-el-municipio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://campanaonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_846100779" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LffXyATAAAAAIx0rExLAnRvteb5ALJuLP_mAmmc" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78b6266a85" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.facebook.com/watch/?v=2880749452024212"><img width="300" height="250" src="https://campanaonline.com/wp-content/uploads/2020/05/300x250-1.gif" class="image wp-image-58738 masancho attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-59422-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4?_=1" /><source type="video/mp4" src="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4?_=1" /><a href="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4">https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="colbanner">
<ins data-revive-zoneid="171" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="21" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="143" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<!-- PANAM -->
<ins data-revive-zoneid="155" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<!-- Tenaris -->
<ins data-revive-zoneid="153" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<!-- AXION --><ins data-revive-zoneid="19" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<!-- HDC -->
<div class="hdc">
<ins data-revive-zoneid="51" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></div></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5f26dce705bcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5f26dce705bcf" ><script>var block_td_uid_27_5f26dce705bcf = new tdBlock();
block_td_uid_27_5f26dce705bcf.id = "td_uid_27_5f26dce705bcf";
block_td_uid_27_5f26dce705bcf.atts = '{"custom_title":"Mas vistas","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_5f26dce705bcf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_27_5f26dce705bcf_rand","tdc_css_class_style":"td_uid_27_5f26dce705bcf_rand_style"}';
block_td_uid_27_5f26dce705bcf.td_column_number = "1";
block_td_uid_27_5f26dce705bcf.block_type = "td_block_7";
block_td_uid_27_5f26dce705bcf.post_count = "5";
block_td_uid_27_5f26dce705bcf.found_posts = "5195";
block_td_uid_27_5f26dce705bcf.header_color = "";
block_td_uid_27_5f26dce705bcf.ajax_pagination_infinite_stop = "";
block_td_uid_27_5f26dce705bcf.max_num_pages = "1039";
tdBlocksArray.push(block_td_uid_27_5f26dce705bcf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Mas vistas</span></h4></div><div id=td_uid_27_5f26dce705bcf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/ahra-un-policia-local-herido-en-enfrentamiento-con-motochorros-en-santa-lucia/" rel="bookmark" class="td-image-wrap" title="[ahora] Un Policía Local herido en enfrentamiento con motochorros en Santa Lucía"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2017/03/DSC_8803-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2017/03/DSC_8803-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2017/03/DSC_8803-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[ahora] Un Policía Local herido en enfrentamiento con motochorros en Santa Lucía"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/ahra-un-policia-local-herido-en-enfrentamiento-con-motochorros-en-santa-lucia/" rel="bookmark" title="[ahora] Un Policía Local herido en enfrentamiento con motochorros en Santa Lucía">[ahora] Un Policía Local herido en enfrentamiento con motochorros en Santa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T15:57:55+00:00" >15 marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/ante-la-mirada-de-asombro-de-los-vecinos-comenzaron-las-obras-de-asfalto-en-las-praderas/" rel="bookmark" class="td-image-wrap" title="Ante la mirada de asombro de los vecinos comenzaron las obras de asfalto en Las Praderas"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/08/Las-Praderas-era-el-unico-barrio-que-no-tenia-ninguna-calle-asfaltada-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/08/Las-Praderas-era-el-unico-barrio-que-no-tenia-ninguna-calle-asfaltada-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2016/08/Las-Praderas-era-el-unico-barrio-que-no-tenia-ninguna-calle-asfaltada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ante la mirada de asombro de los vecinos comenzaron las obras de asfalto en Las Praderas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/ante-la-mirada-de-asombro-de-los-vecinos-comenzaron-las-obras-de-asfalto-en-las-praderas/" rel="bookmark" title="Ante la mirada de asombro de los vecinos comenzaron las obras de asfalto en Las Praderas">Ante la mirada de asombro de los vecinos comenzaron las obras...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T00:42:00+00:00" >19 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/motochorro-abatido-personal-del-comando-de-patrulla-herido/" rel="bookmark" class="td-image-wrap" title="Motochorro abatido, personal del Comando de Patrulla herido"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/07/DSC_5060-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/07/DSC_5060-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2016/07/DSC_5060-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Motochorro abatido, personal del Comando de Patrulla herido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/motochorro-abatido-personal-del-comando-de-patrulla-herido/" rel="bookmark" title="Motochorro abatido, personal del Comando de Patrulla herido">Motochorro abatido, personal del Comando de Patrulla herido</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T02:41:15+00:00" >18 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/impotencia-ninos-fueron-agredidos-insultados-y-humillados-dentro-del-local-de-mc-donalds-por-no-dejarse-robar-por-las-piranitas/" rel="bookmark" class="td-image-wrap" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/impotencia-ninos-fueron-agredidos-insultados-y-humillados-dentro-del-local-de-mc-donalds-por-no-dejarse-robar-por-las-piranitas/" rel="bookmark" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;">Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-09T02:20:13+00:00" >9 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/murio-un-chino-en-panamericana-y-sus-companeros-huyeron-corriendo/" rel="bookmark" class="td-image-wrap" title="Murió un chino en Panamericana y sus compañeros huyeron corriendo por la ruta"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/07/muerte-panamericana3-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/07/muerte-panamericana3-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2016/07/muerte-panamericana3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murió un chino en Panamericana y sus compañeros huyeron corriendo por la ruta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/murio-un-chino-en-panamericana-y-sus-companeros-huyeron-corriendo/" rel="bookmark" title="Murió un chino en Panamericana y sus compañeros huyeron corriendo por la ruta">Murió un chino en Panamericana y sus compañeros huyeron corriendo por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-02T20:50:02+00:00" >2 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_27_5f26dce705bcf" data-td_block_id="td_uid_27_5f26dce705bcf">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2290610078355304"
     data-ad-slot="5248933150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="colbanner"><ins data-revive-zoneid="137" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>

<ins data-revive-zoneid="121" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="69" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="111" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="43" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="55" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="59" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="73" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<ins data-revive-zoneid="27" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<div class="hdc"><ins data-revive-zoneid="67" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></div></div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_28_5f26dce70f2ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_28_5f26dce70f2ff" ><script>var block_td_uid_28_5f26dce70f2ff = new tdBlock();
block_td_uid_28_5f26dce70f2ff.id = "td_uid_28_5f26dce70f2ff";
block_td_uid_28_5f26dce70f2ff.atts = '{"custom_title":"M\u00e1s comentadas","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_28_5f26dce70f2ff_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_28_5f26dce70f2ff_rand","tdc_css_class_style":"td_uid_28_5f26dce70f2ff_rand_style"}';
block_td_uid_28_5f26dce70f2ff.td_column_number = "1";
block_td_uid_28_5f26dce70f2ff.block_type = "td_block_15";
block_td_uid_28_5f26dce70f2ff.post_count = "4";
block_td_uid_28_5f26dce70f2ff.found_posts = "5862";
block_td_uid_28_5f26dce70f2ff.header_color = "";
block_td_uid_28_5f26dce70f2ff.ajax_pagination_infinite_stop = "";
block_td_uid_28_5f26dce70f2ff.max_num_pages = "1466";
tdBlocksArray.push(block_td_uid_28_5f26dce70f2ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Más comentadas</span></h4></div><div id=td_uid_28_5f26dce70f2ff class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/hospital-municipal-como-acceder-a-un-turno-segun-la-especialidad/" rel="bookmark" class="td-image-wrap" title="Hospital Municipal: cómo acceder a un turno, según la especialidad"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/10/El-portal-de-salud-ya-está-en-funcionamiento-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/10/El-portal-de-salud-ya-está-en-funcionamiento-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2016/10/El-portal-de-salud-ya-está-en-funcionamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital Municipal: cómo acceder a un turno, según la especialidad"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/hospital-municipal-como-acceder-a-un-turno-segun-la-especialidad/" rel="bookmark" title="Hospital Municipal: cómo acceder a un turno, según la especialidad">Hospital Municipal: cómo acceder a un turno, según la especialidad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/ahora-corte-de-ruta-6-por-trabajadores-quimicos-a-la-altura-de-ameghino/" rel="bookmark" class="td-image-wrap" title="AHORA: corte de ruta 6 por trabajadores químicos a la altura de Ameghino"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/11/DSC0556-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/11/DSC0556-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2016/11/DSC0556-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AHORA: corte de ruta 6 por trabajadores químicos a la altura de Ameghino"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/ahora-corte-de-ruta-6-por-trabajadores-quimicos-a-la-altura-de-ameghino/" rel="bookmark" title="AHORA: corte de ruta 6 por trabajadores químicos a la altura de Ameghino">AHORA: corte de ruta 6 por trabajadores químicos a la altura...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/impotencia-ninos-fueron-agredidos-insultados-y-humillados-dentro-del-local-de-mc-donalds-por-no-dejarse-robar-por-las-piranitas/" rel="bookmark" class="td-image-wrap" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2016/09/20160908_222822-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/impotencia-ninos-fueron-agredidos-insultados-y-humillados-dentro-del-local-de-mc-donalds-por-no-dejarse-robar-por-las-piranitas/" rel="bookmark" title="Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de MC Donalds por no dejarse robar por &#8220;las pirañitas&#8221;">Impotencia: Niños fueron agredidos, insultados y humillados dentro del local de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/el-fraude-imperfecto-se-olvidaron-de-pagarle-al-fletero/" rel="bookmark" class="td-image-wrap" title="El fraude imperfecto; se olvidaron de pagarle al fletero"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2016/05/CONSEJO-ESCOLAR-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2016/05/CONSEJO-ESCOLAR-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2016/05/CONSEJO-ESCOLAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fraude imperfecto; se olvidaron de pagarle al fletero"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-fraude-imperfecto-se-olvidaron-de-pagarle-al-fletero/" rel="bookmark" title="El fraude imperfecto; se olvidaron de pagarle al fletero">El fraude imperfecto; se olvidaron de pagarle al fletero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5f26dce70f2ff" data-td_block_id="td_uid_28_5f26dce70f2ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5f26dce70f2ff" data-td_block_id="td_uid_28_5f26dce70f2ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="colbanner"><!--/* DERECHA 2 300x250 */-->
<ins data-revive-zoneid="21" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>
<!--/* derecha 11  */-->

<ins data-revive-zoneid="77" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins>

<!-- Ameghino -->
<ins data-revive-zoneid="63" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_29_5f26dce713cc0_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5f26dce713cc0" ><script>var block_td_uid_29_5f26dce713cc0 = new tdBlock();
block_td_uid_29_5f26dce713cc0.id = "td_uid_29_5f26dce713cc0";
block_td_uid_29_5f26dce713cc0.atts = '{"custom_title":"Internacional","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"113","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5f26dce713cc0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_29_5f26dce713cc0_rand","tdc_css_class_style":"td_uid_29_5f26dce713cc0_rand_style"}';
block_td_uid_29_5f26dce713cc0.td_column_number = "1";
block_td_uid_29_5f26dce713cc0.block_type = "td_block_15";
block_td_uid_29_5f26dce713cc0.post_count = "6";
block_td_uid_29_5f26dce713cc0.found_posts = "58";
block_td_uid_29_5f26dce713cc0.header_color = "";
block_td_uid_29_5f26dce713cc0.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f26dce713cc0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_29_5f26dce713cc0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Internacional</span></h4></div><div id=td_uid_29_5f26dce713cc0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/el-centro-regional-campana-de-la-unlu-anuncia-su-ii-congreso-de-comercio-internacional/" rel="bookmark" class="td-image-wrap" title="El Centro Regional Campana de la UNLu anuncia su II Congreso de Comercio Internacional"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2019/08/image-218x150.png" srcset="https://campanaonline.com/wp-content/uploads/2019/08/image-218x150.png 218w, https://campanaonline.com/wp-content/uploads/2019/08/image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Centro Regional Campana de la UNLu anuncia su II Congreso de Comercio Internacional"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-centro-regional-campana-de-la-unlu-anuncia-su-ii-congreso-de-comercio-internacional/" rel="bookmark" title="El Centro Regional Campana de la UNLu anuncia su II Congreso de Comercio Internacional">El Centro Regional Campana de la UNLu anuncia su II Congreso...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/pan-american-energy-exportara-gas-a-uruguay/" rel="bookmark" class="td-image-wrap" title="Pan American energy exportará gas a Uruguay"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2019/01/gas-natural-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2019/01/gas-natural-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2019/01/gas-natural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pan American energy exportará gas a Uruguay"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/pan-american-energy-exportara-gas-a-uruguay/" rel="bookmark" title="Pan American energy exportará gas a Uruguay">Pan American energy exportará gas a Uruguay</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/la-liga-nacional-de-deportes-electronicos-se-prepara-para-llevar-los-esports-a-otro-nivel/" rel="bookmark" class="td-image-wrap" title="La Liga Nacional de Deportes Electrónicos se prepara para llevar los eSports a otro nivel"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2018/05/deportes1-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2018/05/deportes1-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2018/05/deportes1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Liga Nacional de Deportes Electrónicos se prepara para llevar los eSports a otro nivel"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/la-liga-nacional-de-deportes-electronicos-se-prepara-para-llevar-los-esports-a-otro-nivel/" rel="bookmark" title="La Liga Nacional de Deportes Electrónicos se prepara para llevar los eSports a otro nivel">La Liga Nacional de Deportes Electrónicos se prepara para llevar los...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/acto-del-frente-de-izquierda-contra-el-pacto-con-el-fmi/" rel="bookmark" class="td-image-wrap" title="Acto del Frente de Izquierda contra el pacto con el FMI"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2018/05/unnamed-1-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2018/05/unnamed-1-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2018/05/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto del Frente de Izquierda contra el pacto con el FMI"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/acto-del-frente-de-izquierda-contra-el-pacto-con-el-fmi/" rel="bookmark" title="Acto del Frente de Izquierda contra el pacto con el FMI">Acto del Frente de Izquierda contra el pacto con el FMI</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/intercambio-estudiantil-entre-mexico-y-utn-regional-delta/" rel="bookmark" class="td-image-wrap" title="Intercambio estudiantil entre México y  UTN Regional Delta"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2018/04/utn-charla-e1523579366604-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2018/04/utn-charla-e1523579366604-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2018/04/utn-charla-e1523579366604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intercambio estudiantil entre México y  UTN Regional Delta"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/intercambio-estudiantil-entre-mexico-y-utn-regional-delta/" rel="bookmark" title="Intercambio estudiantil entre México y  UTN Regional Delta">Intercambio estudiantil entre México y  UTN Regional Delta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campanaonline.com/el-hospital-municipal-recibira-una-importante-donacion-de-la-embajada-del-japon-en-la-argentina/" rel="bookmark" class="td-image-wrap" title="El Hospital Municipal recibirá una importante donación de la Embajada del Japón en la Argentina"><img width="218" height="150" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2018/03/El-Embajador-Noriteru-Fukushima-y-la-Presidente-la-Asociación-Cooperadora-Aida-Beaquis-de-Fabbro-firmaron-el-contrato-de-donación-218x150.jpg" srcset="https://campanaonline.com/wp-content/uploads/2018/03/El-Embajador-Noriteru-Fukushima-y-la-Presidente-la-Asociación-Cooperadora-Aida-Beaquis-de-Fabbro-firmaron-el-contrato-de-donación-218x150.jpg 218w, https://campanaonline.com/wp-content/uploads/2018/03/El-Embajador-Noriteru-Fukushima-y-la-Presidente-la-Asociación-Cooperadora-Aida-Beaquis-de-Fabbro-firmaron-el-contrato-de-donación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Hospital Municipal recibirá una importante donación de la Embajada del Japón en la Argentina"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-hospital-municipal-recibira-una-importante-donacion-de-la-embajada-del-japon-en-la-argentina/" rel="bookmark" title="El Hospital Municipal recibirá una importante donación de la Embajada del Japón en la Argentina">El Hospital Municipal recibirá una importante donación de la Embajada del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="colbanner"><!--/* DERECHA 3 300x250 */--></p>
<p><ins data-revive-zoneid="23" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins></p>
<p><!--/* DERECHA 4 300x250 */--></p>
<p><ins data-revive-zoneid="25" data-revive-id="7ca030668e0e0bce822a2278fbb51265"></ins><br />
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcampanaonline%2F&#038;tabs=timeline&#038;width=323&#038;height=350&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=174619519406442" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-59422-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4?_=2" /><source type="video/mp4" src="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4?_=2" /><a href="https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4">https://campanaonline.com/wp-content/uploads/2020/06/axion.mp4</a></video></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>INFORMACIÓN DE CONTACTO</span></h4>			<div class="textwidget">Campana Online<br>
www.campanaonline.com<br>
Email:. info@campanaonline.com<br>
Tel:. 03489496508</div>
		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-79"><a href="#">Disclaimer</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81"><a href="#">Privacy</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83"><a href="#">Advertisement</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados Campana Online.  <a href="https://www.sessionstudio.com.ar" target="_blank" rel="nofollow noopener noreferrer">Diseño web Sessionstudio</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/el-dia-de-lionel-messi-le-mando-un-mensaje-de-despedida-a-luis-enrique-y-lanzo-su-pagina-web/" rel="bookmark" class="td-image-wrap" title="El día de Lionel Messi: le mandó un mensaje de despedida a Luis Enrique y lanzó su página web"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/themes/campananoticias/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-dia-de-lionel-messi-le-mando-un-mensaje-de-despedida-a-luis-enrique-y-lanzo-su-pagina-web/" rel="bookmark" title="El día de Lionel Messi: le mandó un mensaje de despedida a Luis Enrique y lanzó su página web">El día de Lionel Messi: le mandó un mensaje de despedida...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T16:28:00+00:00" >29 mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/el-municipio-intervino-ante-la-caida-de-una-rama-de-eucalipto-en-otamendi/" rel="bookmark" class="td-image-wrap" title="El Municipio intervino ante la caída de una rama de eucalipto en Otamendi"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/uploads/2017/02/La-rama-obstruyó-una-calle-y-drribó-un-poste-de-luz-100x70.jpg" srcset="https://campanaonline.com/wp-content/uploads/2017/02/La-rama-obstruyó-una-calle-y-drribó-un-poste-de-luz-100x70.jpg 100w, https://campanaonline.com/wp-content/uploads/2017/02/La-rama-obstruyó-una-calle-y-drribó-un-poste-de-luz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Municipio intervino ante la caída de una rama de eucalipto en Otamendi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/el-municipio-intervino-ante-la-caida-de-una-rama-de-eucalipto-en-otamendi/" rel="bookmark" title="El Municipio intervino ante la caída de una rama de eucalipto en Otamendi">El Municipio intervino ante la caída de una rama de eucalipto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T15:39:24+00:00" >1 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://campanaonline.com/los-creditos-hipotecarios-uva-crecieron-un-60/" rel="bookmark" class="td-image-wrap" title="Los créditos hipotecarios UVA crecieron un 60%"><img width="100" height="70" class="entry-thumb" src="https://campanaonline.com/wp-content/themes/campananoticias/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://campanaonline.com/los-creditos-hipotecarios-uva-crecieron-un-60/" rel="bookmark" title="Los créditos hipotecarios UVA crecieron un 60%">Los créditos hipotecarios UVA crecieron un 60%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T17:39:19+00:00" >12 julio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f26dce7225c4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.hdc {

    width: 323px;
    float:right;

}
.colbanner ins img {
    width: 323px !important;
}
</style>

<div class="td-container"><script async src="//campanaonline.com/ads/www/delivery/asyncjs.php"></script></div><link rel='stylesheet' id='gglcptch-css'  href='https://campanaonline.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://campanaonline.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://campanaonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=2c01305141f1057f008c354e68a90ba9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/campanaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://campanaonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-content/themes/campananoticias/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/comment-reply.min.js?ver=2c01305141f1057f008c354e68a90ba9'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/wp-embed.min.js?ver=2c01305141f1057f008c354e68a90ba9'></script>
<script async="async" type='text/javascript' src='https://campanaonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=2c01305141f1057f008c354e68a90ba9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=2c01305141f1057f008c354e68a90ba9'></script>
<script type='text/javascript' src='https://campanaonline.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LffXyATAAAAAIx0rExLAnRvteb5ALJuLP_mAmmc","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://campanaonline.com/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://campanaonline.com/wp-content/themes/campananoticias/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://campanaonline.com/wp-content/themes/campananoticias';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f26dce722ac8"></textarea>
						<div id="td_live_css_uid_1_5f26dce722ac8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f26dce722ac8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f26dce722ac8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>